Test Case grading in C#
Incident Report for CoderPad
Resolved
This incident has been resolved.
Posted Dec 20, 2021 - 10:29 PST
Monitoring
The issue should be fixed now, and we are keeping an eye on it.
Posted Dec 20, 2021 - 09:16 PST
Investigating
We are currently investigating an issue with executing test cases in the C# language.
Posted Dec 20, 2021 - 07:28 PST
This incident affected: Execution Tier.